Jump to content
TUFLOW Forum

Search the Community

Showing results for tags 'variable z shape'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • About This Forum and Announcements
    • How to Use This Forum
    • Forum Feedback
    • Announcements
  • TUFLOW Modelling
    • 1D/2D Linking
    • 1D Domains
    • 2D/2D Linking
    • 2D/2D Nesting
    • 2D Domains
    • Boundaries
    • Documentation & Tutorial Model
    • Dongles/Licensing/Installation
    • Ideas / Suggestions / New Features
    • Mass Balance/Mass Error
    • MATH Errors & Simulation Failure
    • Restart Files
    • Post-Processing
    • Software/Hardware Requirements
    • Text Files (.tcf, .tgc, .tbc, .ecf)
    • Utilities
    • Miscellaneous
  • Other Software
    • ISIS-TUFLOW
    • MapInfo/Vertical Mapper
    • miTools
    • Other GIS/CAD
    • SMS
    • XP-SWMM2D
    • UltraEdit/Excel
    • TUFLOW Apps

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I have set up a simple tidal breach model using vzshp but am unable to get a breach to start. Basically, I've defined a vzshp over a defence to start a breach (invert=2mAOD) from time 0 hr and close after 72 hours, with a HT tidal boundary applied behind the defence (tide levels are greater than 2mAOD). I've also tried it with a trigger point behind the defence at the level the breach should occur (4mAOD) but it still won't open. Does anyone see what's wrong here? (green - HT tidal boundary, blue - vzshp breach, grid size 10m) Many thanks.
×
×
  • Create New...